PHP script '/home/users/web/www/blesta/app/app_model.php' is protected by SourceGuardian and requires a SourceGuardian loader 'ixed.8.0.lin' to be installed.

1) Click here to download the required 'ixed.8.0.lin' loader from the SourceGuardian site
2) Install the loader to /opt/keyhelp/php/8.0/lib/php/extensions/no-debug-non-zts-20200930
3) Edit /opt/keyhelp/php/8.0/etc/php.ini and add 'extension=ixed.8.0.lin' directive
4) Restart the web server